Vulnerabilité timthumb corrigée sur nos sites sous WordPress

Commentaires fermés

De nombreux sites, y compris la presse spécialisée, ont signalé une vulnérabilité de timthumb (qui permet de redimensionner les images).

Tous les sites de nos clients sont maintenant à jour des modifications opérées sur ce script au 04/08/2111.

La dernière version est accessible ici.